중급책 Q&A 자료실


홍마리오의 워드프레스 중급책 자료 : 다운로드

자료 폴더
01.제공더미파일
02.차일드테마
03.이미지
04.다운로드파일
05.플러그인

————————————————————————————————–

자료는 위의 [다운로드] 클릭해서 다운받으시구요 
관련 질문은 아래 게시판에서 여러분들 ① 성함 ② 이메일 적고 질문하시면 됩니다. 

번호 제목 작성자 작성일 조회
공지사항 Timekiller 2016.04.07 1658
공지사항 Timekiller 2015.07.17 3336
공지사항 Timekiller 2015.07.17 3161
공지사항 Timekiller 2015.07.17 3143
공지사항 Timekiller 2015.07.13 5046
공지사항 Timekiller 2015.06.26 3265
공지사항 Timekiller 2015.04.20 3641
145 이동호 2016.06.10 398
144 정두호 2016.05.18 1
143 이경헌 2016.04.12 460
종범 추 2016.04.14 485
142 강혜진 2016.04.08 2
141 이경헌 2016.04.06 5
Timekiller 2016.04.07 1050
140 이영미 2016.04.05 615
139 이경헌 2016.04.04 460
Timekiller 2016.04.06 451
138 이경헌 2016.04.01 469
종범 추 2016.04.01 3
137 이경헌 2016.03.31 707
Timekiller 2016.03.31 482
136 이경헌 2016.03.30 495
Timekiller 2016.03.31 491

질문은 댓글로 받지 않습니다. 게시판을 이용 부탁 드립니다.

2015년 2월 8일 / 중급책 Q&A

Share the Post

About the Author

Comments (8)

  1. :

    자료 다운로드를 누르면 계속 구글드라이브 현재 어플리케이션을 실행할수 없습니다 라고 나와서..

    초급책도 구매해서 안되길래 그냥 제가 스스로 했는데,,

    중급도 안되네요.. 뭐가 문제인건가요??

    • :

      안녕하세요 추종범입니다.^^

      답변이 늦어져 죄송합니다.

      “구글 드라이브 어플리케이션을 실행할 수 없습니다”에 대한 구글의 답변입니다.
      – 쿠키와 캐시를 지우기
      – 구글계정 로그아웃 후 재로그인
      – 확장 추가기능 플러그인을 사용하지 않기

      위 세가지 방법으로 시도해보시기 바랍니다.

      감사합니다^^

  2. :

    홍마리오 어딜가도 찾기 힘들어서 여기에 한 번 질문드립니다.

    카페24의 A라는 계정과 B라는 계정이 있습니다. A라는 계정에서 홍마리오 초급, 중급 실습을 따라서 완성한 홈페이지를 B라는 계정에 그대로 옮기고 싶은데 방법이 궁금합니다.

    관련 링크나 상세한 답변 부탁드려도 될까요?

    감사합니다.

  3. :

    홍마리오의 워드프레스 중급책 구입하여 하나씩 따라하는 중인데 [chapter 04-184p-웹사이트 사이트바 위치 변경하기, chapter 04-188p-댓글영역 제거하기]의 예제파일이 없습니다. 중급책 자료에는 해당 페이지가 존재하지 않아서 링크가 안되어 있어요. 책을 따라하다가 진행이 안되서 허둥되고 있네요; 이 부분은 다른 페이지를 만들어서 실습을 해야하는 건가요??

    • :

      p196에 있는 아이콘 색상 변경하기에 사용할 아이콘 이미지도 없네요 ㅜㅜ

  4. :

    초급책 읽고 중급책으로 넘어갔는데 처음에 홈페이지 셋팅부터 오류가 납니다.
    오류메세지:
    Not Found
    The requested URL /about/ was not found on this server.

    페이지 > 편집에서는 내용이 보이는데 …. 저장하고 사이트에서는 메뉴이동이 되지 않습니다. 도와주세요…

  5. :

    안녕하세요 워드프레스 중급 2장 28페이지 실습하다가 진행이 안되서 글올립니다.
    데모 진행 파일 실행시키면 이것만 무조건 뜹니다.
    Version 2.1.1 of All in One WP Migration introduces new compression algorithm. It makes exporting and importing 10 times faster.
    Unfortunately, the new format is not back compatible with backups made with earlier versions of the plugin.
    You can either create a new backup with the latest version of the plugin, or convert the archive to the new format using our tools here.
    해결방법좀 알려주실수 있나요

    • :

      초급을 마치고 중급으로 학습 하고 있습니다. 현재 all-in-one-wp-migration을 게시판에 있는 3.4버전으로 설치 하고 나서 책하고 동일하게 제공더미파일을 하려고 하니
      영어로 버전이 안맞다고 close를 선택 하라고 창이 나옵니다. 해결방법을 알려주세요~


Warning: strpos() expects parameter 1 to be string, array given in /free/home/topshock/html/wp-includes/shortcodes.php on line 190

Warning: preg_match() expects parameter 2 to be string, array given in /free/home/topshock/html/wp-includes/shortcodes.php on line 201
Leave a Reply

이메일은 공개되지 않습니다. 필수 입력창은 * 로 표시되어 있습니다.

장바구니

  • 장바구니에 상품이 없습니다.

로그인